MOTO PASSION 74
Bonjour et bienvenue sur Moto Passion 74 !
Pour les anciens utilisateurs, lors de votre première connexion, merci de cliquer sur le lien ci-dessous pour activer un nouveau mot de passe.
http://www.moto-passion-74.com/profile?mode=sendpassword
Merci.

Problème PC AMPLI

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème PC AMPLI

Message  Admin le Mar 1 Juin - 19:08

Salut tout le monde

Rien a voir avec le monde de la moto mais j'aimerai savoir si certaine forte tete pourrai me repondre
J'aimerai brancher mon pc portable sur mon ampli home cinema pour avoir un son sympa
Je passe donc par la prise casque du pc ( petit jack ) et arrive en RCA derriere l'ampli
Jusque la tout va bien
Mon souci :

Des que le pc est brancher sur le secteur en entend un souffle desagreable dans les enceintes avec des petits parasite
Quand le pc fonctionne sur la batterie je n'ai pas ce souci
Je pense donc que cela doit venir d'une interference entre les cartes qui sont surement trop proche l'une de l'autre vu que le probleme ne se fait pas ressentir sur un pc fixe

Je quelqu'un a une magouille je suis preneur

Entre ( ) j'ai deja essayer avec des cables blindé ca change rien

Merci de votre aide
Tchou ^^

Admin
Fondateurs
Fondateurs

Messages : 0
Date d'inscription : 10/02/2015

http://www.moto-passion-74.com

Revenir en haut Aller en bas

Re: Problème PC AMPLI

Message  greg le Mar 1 Juin - 21:56

Ca me fait la même chose, je n'ai pas trouvé d'autre solution que d'éteindre les enceintes.

greg
2 ans plus tard
2 ans plus tard

Messages : 182
Date d'inscription : 18/05/2010

Revenir en haut Aller en bas

Re: Problème PC AMPLI

Message  PatEnCB le Mar 1 Juin - 22:58

Si tu as un micro sur ton pc vérifie qu'il est bien désactivé, ca m'était arrivé sur un branchement dans ce genre et le micro faisait écho.
avatar
PatEnCB
Marre du vélo, à quand le scooter ?
Marre du vélo, à quand le scooter ?

Messages : 772
Date d'inscription : 15/02/2009
Age : 37
Localisation : Les Zouches

Revenir en haut Aller en bas

Re: Problème PC AMPLI

Message  Admin le Mer 2 Juin - 8:25

Le Micro est déja desactivé
Aucun changement

Admin
Fondateurs
Fondateurs

Messages : 0
Date d'inscription : 10/02/2015

http://www.moto-passion-74.com

Revenir en haut Aller en bas

Re: Problème PC AMPLI

Message  stic le Mer 2 Juin - 8:45

Si le câble ne fait pas la différence... :triste1:
C'est que ça vient de l'intérieur, alors à part une carte son externe je vois pas ce qui pourrait t'aider :pasdrole:
avatar
stic
Administrateur
Administrateur

Messages : 4625
Date d'inscription : 16/02/2009
Age : 35

Revenir en haut Aller en bas

Re: Problème PC AMPLI

Message  Admin le Mer 2 Juin - 9:17

Ouai
Étrange vu que j'ai un ptit kit Haut parleur pour pc et la aucun souci
J'ai même essayé avec un pc fixe sur l'ampli et j ai aucun souci :pascontent2:

Admin
Fondateurs
Fondateurs

Messages : 0
Date d'inscription : 10/02/2015

http://www.moto-passion-74.com

Revenir en haut Aller en bas

Re: Problème PC AMPLI

Message  Sebastien le Mer 2 Juin - 21:11

Salut,

Vu que la plupart des solution ont été dites, il ne reste plus grand chose.

La sortie casque et la plus pourri que tu peux trouver sur un Notebook ou sur un pc de bureau. vérifie si tu n'a pas une option genre "
amplifier le signal"
dans tes paramètres du laptop, tu peux aussi essayé de mettre un "
antiparasite"
sur ton cable entre le pc et l'ampli.
Mais la première solution ne semble la meilleure.

Teste et tien nous au courant.

A++ et bonne chance.
avatar
Sebastien
Fondateurs
Fondateurs

Messages : 820
Date d'inscription : 08/02/2009
Age : 36
Localisation : Arbu

http://www.moto-passion-74.com

Revenir en haut Aller en bas

Re: Problème PC AMPLI

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum